Commit fe0d3359 authored by Otto Zaiser's avatar Otto Zaiser

Update README.md

parent 79c5000f
......@@ -6,7 +6,7 @@ Instala la versión de Drupal 8.6 y los módulos detallados en el composer
## Dependencias
- PHP 7 o superior.
- Composer
- Composer 1.7 o superior.
- Base de datos MySQL o MariaDB 5+
- Servidor Web Apache o Ningx
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment